aboutsummaryrefslogtreecommitdiff
path: root/data/icons/32x32/Makefile.am
diff options
context:
space:
mode:
Diffstat (limited to 'data/icons/32x32/Makefile.am')
-rw-r--r--data/icons/32x32/Makefile.am9
1 files changed, 9 insertions, 0 deletions
diff --git a/data/icons/32x32/Makefile.am b/data/icons/32x32/Makefile.am
new file mode 100644
index 0000000..dd71b0e
--- /dev/null
+++ b/data/icons/32x32/Makefile.am
@@ -0,0 +1,9 @@
+NULL =
+
+icondir = ${datadir}/icons/hicolor/32x32/apps
+icon_DATA = \
+ ppm.png\
+ $(NULL)
+
+EXTRA_DIST = $(icon_DATA)
+