aboutsummaryrefslogtreecommitdiffhomepage
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py3
1 files changed, 2 insertions, 1 deletions
diff --git a/setup.py b/setup.py
index 89c83d32..bbc0ba8a 100644
--- a/setup.py
+++ b/setup.py
@@ -61,7 +61,8 @@ setup(name = "gbp",
'Topic :: Software Development :: Version Control :: Git',
'Operating System :: POSIX :: Linux',
],
- scripts = ['bin/git-pbuilder'],
+ scripts = ['bin/git-pbuilder',
+ 'bin/gbp-builder-mock'],
packages = find_packages(exclude=['tests', 'tests.*']),
data_files = [("/etc/git-buildpackage/", ["gbp.conf"]),],
requires = ["six"],